BMW 316, Pause bis zum Starten, warum?

Reparaturtipps erfragen oder über Erfahrungen, Mängel, Vorzüge und Probleme über BMW Fahrzeuge berichten.

BMW 316, Pause bis zum Starten, warum?

Beitragvon Phero100 » Do 6. Nov 2014, 08:46

Hallo!
Ich habe einen 18-jährigen BMW 316, dessen Batterie voll ist. Beim Anlassen dauert es seit einger Zeit, bis der Motor anspringt. Der Strom ist sofort da, wie man am Licht sieht, aber der Motor springt erst nach kurzer Verzögrung an. Gestern sprnag er gar nicht mehr an, erst beim zweiten Mal ging es.
Der Zündungsvorgang spielt sich so ab: Schlüssel drehen, Licht geht an, alles total ruhig, Schlüssel bleibt in Zündungsstellung. Nach ca. 1-2 Sekunden (Induktiosnphase) springt der Motor ohne Probleme an. Die kurze Induktionsphase wird mit der Zeit langsam größer. Was ist da los?

Vielen Dank für Eure Hilfe.
Phero100
 
Beiträge: 3
Registriert: Do 6. Nov 2014, 08:34

Re: BMW 316, Pause bis zum Starten, warum?

Beitragvon Galant » Do 6. Nov 2014, 10:26

Willkommen im Forum!

Erstmal würde ich grundsätzlich nicht mit Licht starten. Das Abblendlicht nimmt viel Leistung weg. Oder meinst du mit "Licht" die Kontrollleuchten?
Vielleicht klemmt der Magnetschalter vom Anlasser. Hau mal vorsichtig mit dem Hammer drauf.

Was meinst du denn mit einer "Induktionsphase"? Die Zeit vom Schlüssel drehen bis Anlasser schert ein?
Der galante Galant

"Galanterie besteht darin, leere Dinge auf angenehme Weise zu sagen."
La Rochefoucauld
Benutzeravatar
Galant
Mitglied 200+
Mitglied 200+
 
Beiträge: 424
Registriert: Mi 1. Dez 2010, 20:07

Re: BMW 316, Pause bis zum Starten, warum?

Beitragvon Phero100 » Fr 7. Nov 2014, 09:15

Hallo!
Mit Licht meine ich die Kontrollleuchten. Mit Induktionsphase meine ich folgendes:
Bei anderen Autos springt der Motor an, wenn ich den Schlüssel ganz nach rechts drehe. Bei mir dauert es wie gesagt 1-2 Sekunden, bis der Motor anspringt. Diese Zeit bezeichne ich als 'Induktionsphase'. In dieser Phase ist absolut nichts zu hören, totale Stille.
Phero100
 
Beiträge: 3
Registriert: Do 6. Nov 2014, 08:34

Re: BMW 316, Pause bis zum Starten, warum?

Beitragvon Galant » Fr 7. Nov 2014, 11:17

Hat der schon eine Wegfahrsperre?

Falls ja, probiere mal den Reserveschlüssel. Du solltest auch mal den Fehlerspeicher vom EWS auslesen (lassen).
Der galante Galant

"Galanterie besteht darin, leere Dinge auf angenehme Weise zu sagen."
La Rochefoucauld
Benutzeravatar
Galant
Mitglied 200+
Mitglied 200+
 
Beiträge: 424
Registriert: Mi 1. Dez 2010, 20:07

Re: BMW 316, Pause bis zum Starten, warum?

Beitragvon Phero100 » Fr 7. Nov 2014, 13:22

Nein, keine Wegfahrsperre.
Phero100
 
Beiträge: 3
Registriert: Do 6. Nov 2014, 08:34

Re: BMW 316, Pause bis zum Starten, warum?

Beitragvon Galant » Fr 7. Nov 2014, 16:32

Ab 1991 haben die Automobilhersteller angefangen EWS serienmäßig einzubauen.
1994 kam dann die verbesserte 2. Generation der Wegfahrsperren raus.

Ich war gerade mal auf einer Online Auto Börse und habe mir die Ausstattung des BMW 316 des Baujahrs angeschaut. Es gibt keinen ohne Wegfahrsperre...

Vielleicht solltest du mal in deine Bedienungsanleitung schauen. :shock:
Der galante Galant

"Galanterie besteht darin, leere Dinge auf angenehme Weise zu sagen."
La Rochefoucauld
Benutzeravatar
Galant
Mitglied 200+
Mitglied 200+
 
Beiträge: 424
Registriert: Mi 1. Dez 2010, 20:07


Zurück zu BMW

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron