Polo- Birnen gehen kaputt

Reparaturtipps erfragen oder über Erfahrungen, Mängel, Vorzüge und Probleme über Volkswagen Fahrzeuge berichten.

Polo- Birnen gehen kaputt

Beitragvon Knut » So 12. Dez 2010, 16:50

Hallo liebe Gemeinschaft,
ich habe ein Polo 6N von 1995, 158000Km gelaufen.

In letzter Zeit waren öfter Birnen vorn kaputt. Ich bin da ständig am Wechseln. Ich habe auch irgendwie den Eindruck, dass die manchmal heller werden.

Hat einer ne Idee?
Grüsse von Knut

Wer Rechtschreibfehler findet, kann sie behalten!
Knut
Mitglied 30+
Mitglied 30+
 
Beiträge: 64
Registriert: So 12. Dez 2010, 16:39

Re: Polo- Birnen gehen kaputt

Beitragvon Heinz_Rudolf » Mo 13. Dez 2010, 08:20

Kontrolliere mal die Spannung der Lichtmaschine. Es kann durch einen defekten Regler zu viel Spannung im System sein.
Ladesystem prüfen

Die dicken Plus Kabel am Anlasser, Lichtmaschine und die Masseverbindungen sollten auf festen Sitz und Korrosion geprüft werden. (Funkenbildung)
Gruß Heinz
Mod

Bitte immer in der Überschrift den Fahrzeugtyp u. das Problem (Stichwort) angeben! Im Beitrag die Schlüsselnummern zu2 und zu3 aus dem Kfz-Schein angeben.
Eine genaue Beschreibung des Fehlers im Beitrag, erspart unnötige Nachfragen!
Benutzeravatar
Heinz_Rudolf
Moderator
Moderator
 
Beiträge: 160
Registriert: Sa 27. Nov 2010, 23:52

Re: Polo- Birnen gehen kaputt

Beitragvon Knut » Mi 15. Dez 2010, 19:34

Ein Kollege ist Elektriker und wir haben nach Eurer Anleitung gemessen.
Die Lichtmaschine ging beim Gas geben auf über 18V hoch und die Batterie war auch schon übergekocht.
Wir haben dann eine Lima vom Schrott geholt und eingebaut. Ich hoffe die Batterie hat keinen allzu großen Schaden abgekriegt.

Jetzt weiß ich endlich warum der Gebläsemotor immer automatisch seine Drehzahl geändert hat. :D
Grüsse von Knut

Wer Rechtschreibfehler findet, kann sie behalten!
Knut
Mitglied 30+
Mitglied 30+
 
Beiträge: 64
Registriert: So 12. Dez 2010, 16:39


Zurück zu Volkswagen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste