Schwacher Zündfunke Astra F 1.6 16V

Reparaturtipps erfragen oder über Erfahrungen, Mängel, Vorzüge und Probleme über Opel Fahrzeuge berichten.

Schwacher Zündfunke Astra F 1.6 16V

Beitragvon jubbes » Sa 25. Feb 2012, 14:36

Hallo Zusammen:-)
Habe bei meinem Astra vohin die Zündspule ausgetauscht. Vorher lief er erst auf 3 dann 2 und zum Schluß nur noch auf 1 Zyl. Hab dann die Zündkerzen ausgebaut und er hatte nur auf dem ersten Zyl. einen Zündfunken.. nach dem Austausch des Zündmoduls hab ich zwar auf allen Zyl. Zündfunke aber nur schwach und er will nicht anspringen:-( Der Fehlerspeicher läßt sich nicht auslesen(alles probiert was geht)) und die MK Leuchte hatte vorher schon Fernlicht Niveau;-) Ansaugsystem ist dicht und sonst keine Sichtbaren Schäden an Kabeln und alle Sensorenstecker hab ich ab und wieder dran und mit WD40 eingesprüht und sonst auch alles sauber gemacht... Bin mit meinem Latein am Ende:-(( Vielleicht habt Ihr ja ne Idee was ich noch testen/tauschen könnte!
Lg, Jubbes
jubbes
 
Beiträge: 2
Registriert: Sa 25. Feb 2012, 14:21

Re: Schwacher Zündfunke Astra F 1.6 16V

Beitragvon jubbes » Sa 25. Feb 2012, 18:47

Fehler gefunden!! War ein Massefehler:-)
jubbes
 
Beiträge: 2
Registriert: Sa 25. Feb 2012, 14:21

Re: Schwacher Zündfunke Astra F 1.6 16V

Beitragvon Galant » So 26. Feb 2012, 14:35

Hallo Jubbes,
Willkommen im Board!

So sollte ein gutes Forum funktionieren!
Jemand beschreibt einen Fehler oder ein Problem und kurze Zeit später ist er so nett und postet die Lösung, wenn er den Fehler gefunden hat! :dance3:
So ist vielen Anderen geholfen!

Vielen Dank, Jubbes! :drinks:
Der galante Galant

"Galanterie besteht darin, leere Dinge auf angenehme Weise zu sagen."
La Rochefoucauld
Benutzeravatar
Galant
Mitglied 200+
Mitglied 200+
 
Beiträge: 413
Registriert: Mi 1. Dez 2010, 20:07


Zurück zu Opel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste