A6 2,7 TD sporadisch keine Motorleistung

Reparaturtipps erfragen oder über Erfahrungen, Mängel, Vorzüge und Probleme über Audi Fahrzeuge berichten.

A6 2,7 TD sporadisch keine Motorleistung

Beitragvon Achim » Do 24. Nov 2011, 20:18

Hallo,
ich habe das Problem, dass bei meinem A6 gelegentlich und nun immer öfter die Motorleistung gegen Null geht.
Es leuchtet dann die Lampe für die Motorsteuerung auf. Sieht aus wie eine Vorglühanzeige. Nebenbei bemerkt leuchtet die
Motorkontrollleuchte schon seit ewig und drei Tagen, was aber nie Probleme bereitet hat.
Ich schalte dann den Motor ab,warte einige Sekunden, starte wieder und das Auto hat wieder volle Leistung.
Nebenbei bemerkt: Ein Luftansaugschlauch hat ein Loch, das aber auch schon lange.
Irgend ne Idee ?
Achim
Achim
Mitglied 30+
Mitglied 30+
 
Beiträge: 44
Registriert: Mi 1. Dez 2010, 19:16

Re: A6 2,7 TD sporadisch keine Motorleistung

Beitragvon Galant » Do 24. Nov 2011, 20:39

Hi Achim!
Das Steuergerät schaltet -sobald ein falscher oder unplausibeler Messwert von einem Sensor gemeldet wird, in das Notprogramm, mit nur geringer Motorleistung.
Wenn Du den Motor ausschaltest und wieder einschaltest und erst wieder alles bestens ist, funktioniert es im Augenblick. Bis wieder der falsche Wert kommt...

Sehr hilfreich wäre sicherlich, einmal den Fehlercode auslesen zu lassen. Dann stochert man nicht ganz im dunkeln.
Das Loch im Ansaugschlauch ist so lange kein Problem, so lange es nicht nach dem Luftmassenmesser ist.
Der galante Galant

"Galanterie besteht darin, leere Dinge auf angenehme Weise zu sagen."
La Rochefoucauld
Benutzeravatar
Galant
Mitglied 200+
Mitglied 200+
 
Beiträge: 412
Registriert: Mi 1. Dez 2010, 20:07

Re: A6 2,7 TD sporadisch keine Motorleistung

Beitragvon Achim » Fr 25. Nov 2011, 21:05

Hallo Galant,
ich glaube den Fehler gefunden zu haben.
Der Luftansaugschlauch vom Turbolader hatte einen kleinen Riss. Ich habe diesen dann erst mal mit Panzerband abgedichtet.
Jetzt kommt keine Fehlermeldung mehr und das Auto fährt wieder tadelos.
Gruß
Achim
:D
Achim
Mitglied 30+
Mitglied 30+
 
Beiträge: 44
Registriert: Mi 1. Dez 2010, 19:16

Re: A6 2,7 TD sporadisch keine Motorleistung

Beitragvon Achim » Do 1. Dez 2011, 19:40

Hallo,
das mit dem Panzerband hat nicht lange gehalten. Habe den Schlauch unterwegs noch mal geflickt. Aber ohne großen Erfolg.
Also meine Frage: Wie kriege ich den Turboladeransaugschlauch gewechselt ? Wenn man vor dem Auto steht befindet sich besagtes Teil auf der rechten Seite.
Um Ideen wäre ich sehr dankbar.
Achim
Achim
Mitglied 30+
Mitglied 30+
 
Beiträge: 44
Registriert: Mi 1. Dez 2010, 19:16

Re: A6 2,7 TD sporadisch keine Motorleistung

Beitragvon Schrauber » Fr 2. Dez 2011, 07:23

Hallo Achim,
das ist eine sehr spezielle Frage.
Meines Wissens hat der auch mehrere Ansaugschläuche, rechts-links, oben- unten, am Kühler, am Turbo....
Ich denke, dass muss man sehen.

Hilfreich ist oft, sich den neuen Schlauch zu besorgen. Dann sieht man um wie viele Ecken er geht und wie und wo er befestigt ist.
Der Schrauber

"Erst wenn deine Kupplung abgeraucht ist,
dein Motor geplatzt ist,
deine Bremse auf Eisen ist,
wirst du wissen, was ein einziger Schrauber wirklich wert ist!"
Benutzeravatar
Schrauber
Mitglied 200+
Mitglied 200+
 
Beiträge: 396
Registriert: Mi 8. Dez 2010, 13:57

Re: A6 2,7 TD sporadisch keine Motorleistung

Beitragvon Achim » Sa 10. Dez 2011, 20:59

Hallo Schrauber,
ich habe den Schlauch vom Ladeluftkühler gewechselt.
War alles ziemlich eng und ich musste den Hydraulikölbehälter zur Seite legen.
Nun fährt er wieder.
Achim
Mitglied 30+
Mitglied 30+
 
Beiträge: 44
Registriert: Mi 1. Dez 2010, 19:16


Zurück zu Audi

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast