320i - springt nach Sicherungswechsel nicht mehr an

Reparaturtipps erfragen oder über Erfahrungen, Mängel, Vorzüge und Probleme über BMW Fahrzeuge berichten.

320i - springt nach Sicherungswechsel nicht mehr an

Beitragvon Astraliebe » Fr 17. Jun 2011, 21:17

Gestern ging die Belüftung nicht mehr und wir spekulierten darüber, woran dies wohl liegen mag.
Ich schlug vor die Sicherungen zu überprüfen. Davon gibt es beim BMW wohl mehr als für Laien gut ist - und so baute er die für die Belüftung aus und wieder ein, danach kam der Microfilter für Pollen dran, auch der war "sauber". Als er das Auto anschließend starten wollte, sprang dieser nicht mehr an - es fehlte der letzte Zündfunken. Na ja, das Radio lief schon eine Weile, also ließ er sich Starthilfe geben....doch die Batterie war es nicht.
Nun steht der BMW in einer Werkstatt mit Neuwagenverkauf und mein Kollege spielt mit dem Gedanken einen Hyundai von diesem Händler zu kaufen und sein BMW in Zahlung zu geben.
Mir stehen bei diesem Gedanken die Haare zu Berge. :bad:

Was glaubt ihr, könnte der Fehler sein? Die Elektronik oder Batterie/Lima oder wirklich nur eine falsch verbaute Sicherung??
Ich bin sehr gespannt!
Manchen Autofahrer/innen sollte man ein Halt gebieten.
Benutzeravatar
Astraliebe
Mitglied 30+
Mitglied 30+
 
Beiträge: 35
Registriert: Sa 26. Mär 2011, 15:17

Re: 320i - springt nach Sicherungswechsel nicht mehr an

Beitragvon Extrabreit » Fr 17. Jun 2011, 22:04

Astraliebe hat geschrieben:...und mein Kollege spielt mit dem Gedanken einen Hyundai von diesem Händler zu kaufen und sein BMW in Zahlung zu geben. - Mir stehen bei diesem Gedanken die Haare zu Berge. :bad:

Was glaubt ihr, könnte der Fehler sein? Die Elektronik oder Batterie/Lima oder wirklich nur eine falsch verbaute Sicherung?? Ich bin sehr gespannt!


DAS ist definitiv ein Fehler. Ein großer! - Pfui! :bad:
Benutzeravatar
Extrabreit
Mitglied 30+
Mitglied 30+
 
Beiträge: 32
Registriert: Sa 26. Mär 2011, 18:15

Re: 320i - springt nach Sicherungswechsel nicht mehr an

Beitragvon Galant » Sa 18. Jun 2011, 12:39

Hallo Astraliebe,
so ganz blicke ich nicht durch...
Um was für einen 320i handelt es sich denn?
Der Motor startet springt aber nicht an?
Wie habt ihr festgestellt, dass er keinen Zündfunken hat? Seit Ihr sicher?

Wenn das Auto vor dem Sicherungstausch und der Kontrolle des Pollenfilters lief, kann es eigentlich nur sein, dass Ihr aus Versehen -beim rumfummeln- eine Sicherung, Relais oder irgendein Kabel gelöst habt.
Der galante Galant

"Galanterie besteht darin, leere Dinge auf angenehme Weise zu sagen."
La Rochefoucauld
Benutzeravatar
Galant
Mitglied 200+
Mitglied 200+
 
Beiträge: 417
Registriert: Mi 1. Dez 2010, 20:07

Re: 320i - springt nach Sicherungswechsel nicht mehr an

Beitragvon Astraliebe » Di 21. Jun 2011, 20:01

Hallo,

inzwischen hat diese Werkstatt den Fehler "ausgelesen" :?
Neben einer schwachen Batterie war wohl der Sicherungsausbau ein Fehler. Er hat diese wohl teilweise falsch wieder rein gesteckt.
Und für die Lüftung war auch irgendwas an der Lüftung defekt. Ich bin auf den Preis gespannt.
Na ja - ich bin gerne Skeptiker was Neuwagen-Werkstätten angeht :pardon:
Manchen Autofahrer/innen sollte man ein Halt gebieten.
Benutzeravatar
Astraliebe
Mitglied 30+
Mitglied 30+
 
Beiträge: 35
Registriert: Sa 26. Mär 2011, 15:17


Zurück zu BMW

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste