Switch to full style
Reparaturtipps erfragen oder über Erfahrungen, Mängel, Vorzüge und Probleme über Volkswagen Fahrzeuge berichten.
Antwort erstellen

Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin OK

Mo 2. Apr 2012, 08:48

Hallo ,

Nach dem das problem mit der ZE behoben habe . Stellte sich raus das der Zündanlasschalter defekt ist . Habe ich getauscht jetzt Orgelt der Anlasser aber er springt nicht an . Kerzen sind nach auf allen 4 pöten und riechen nach sprit . Dann habe ich die Zündkerzen rausgeschraubt um zu schauen ob ein funken kommt ja alles Funken (aber kaum zu sehen) . Stecker sind alles drann Vorlauf/rücklauf der spritleitungen sind frei. Kann mir nur vorstellen anlasser oder Batterie .

Zu info ;

MKB:PN


Getauscht wurden .

Anlasser (gebraucht)
Zündspule , Zünsteuergerät .

Re: Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin

Mo 2. Apr 2012, 09:40

Hallo,
mal sehen ob ich das richtig verstanden habe:

Der Anlasser dreht den Motor beim Starten durch, es ist ein Zündfunke beim Starten vorhanden und und funkt auch im richtigen Moment (hast Du kontrolliert) und es kommt auch Kraftstoff in den Zylindern.
Ist das richtig so?

Patrick82 hat geschrieben:MKB:PN

Was heisst das?

Re: Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin

Mo 2. Apr 2012, 10:05

PN ist der Motorkennbuchstabe .

Ja der der Anlasser Orgelt sich ein . Aber das macht er nur sehr schwer . Spirt in im jeden Zylinder vorhanden . Ja zündfunke kommt wenn meine Frau den zündschlüßel umdreht. Habe eben Motorsteuergerät getauscht selbe problem . Denke es ist der Anlasser oder dir Zündkerzen sind nicht ganz okay. werde mal andre reinschrauben und schauen ob es geht .

Re: Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin

Mo 2. Apr 2012, 14:29

Wenn der Anlasser den Motor durchdreht, ist der Anlasser OK.

Re: Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin

Mo 2. Apr 2012, 18:02

Alo ich habe jetzt Vergaser auch gewechselt er springt immer noch nicht an . habe dann den OT neu eingestellt Über nockenwelle und verteilerfinger . Habe dann die Keze von ersten Zylinder rausgeschraubt und er stand oben .

Der anlasser machte nur ein MUX und jetzt ist ende mit anlasser . Im Tacho leuchten nur noch Wasser .

Der Anlasser drehte den Motor nicht mal einmal ganz durch . Er " ruckelte" mehr als er drehte .

Hoffe das ich mir bzw das mir den Anlasser jetzt nen Kurzen hat und mir denn Zündanlaschalter geschoßen hat . Ob das geht keien ahnung . Bin echt ratlos .

Re: Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin

Di 3. Apr 2012, 17:38

So neue Batterie und Ki und Motor sagen wieder was. Nur der Anlasser sagt nix garnix nur eien grummeln . Morgen müßte der neue kommen

Re: Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin

Do 5. Apr 2012, 13:02

So habe denn Anlasser heute gewechselt und jetzt dreht der Motor durch . Sprit kommt in den Zylindern an und Funke kommt aus der Kerze auch . Wo ich den Motor abstellte und wieder namchen wollte NIX alles Dunkel . Also bin ich an die Kabel die zum Anlasser und zur Batterie gehen hin und wackelte und das Konnte ich es wieder versuchen . Wollte samstag den Kabelbaum von Motorsteuergerät wechseln . Sonst noch vorschläge.

Und Frohe Feiertage :mrgreen:

Re: Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin

Do 5. Apr 2012, 19:54

Patrick82 hat geschrieben:Wo ich den Motor abstellte und wieder namchen wollte

Der Motor läuft doch jetzt, oder?

Re: Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin

Fr 6. Apr 2012, 06:44

Oh wieder falsch Ausgederückt .

Nein Leider ist das nicht so .

Der anlasser dreht aber mehr auch nicht . Und nach 5 versuchen . Kommt meistens nix mehr . Tacho Dunkel und die Vordrossel von Vergaser summt auch nicht . Habe gestern mal die Stecker der Zündung bei eingeschalteter zündung überprüft .

Stecker zum Zünsteuergerät 0,00
Zünspule 0,00
Stecker zum Hallgeber 0,00

Re: Golf 2 1,6 L mkb:PN springt nicht an . Funke und benzin

Fr 6. Apr 2012, 12:18

So habe das Multimeter an die Batterie gehalten und nix passierte außer dass es Funkte sobald ich mit Minus oder Plus zum Pol kam. NEIN habe nix vertauscht und JA das war richtig gestellt und gesteckt.
Antwort erstellen