Motorschaden Lupo

Reparaturtipps erfragen oder über Erfahrungen, Mängel, Vorzüge und Probleme über Volkswagen Fahrzeuge berichten.

Motorschaden Lupo

Beitragvon MissCoffee » Fr 6. Mai 2011, 08:26

Hallo zusammen,

wir haben folgendes Problem:
Unser Lupo (Baujahr 2006) hat einen plötzlichen Motorschaden, ich kann mir allerdings nicht erklären, woher das kommen mag. Der Lupo lief immer super und zuverlässige, ging dann während der Fahrt auf einmal aus und ist seit dem nicht mehr einsatzfähig. Da das Auto aber immer sehr gut gepflegt wurde und ja auch nicht soo alt ist, wundert es mich schon sehr. Waren jetzt bei VW und die haben uns einen ungefähren Preis von 3000 Euro genannt, was ich schon sehr happig finde!

Nun hatten meine Eltern vor kurzem ein ähnliches Problem mit einem Toyota Corolla und haben die kompletten Kosten übernommen bekommen, weil es halt ein "Baufehler" war...

Habe letztens schon mit einem Rechtsanwalt in Krefeld gesprochen und würde nun gern wissen, wie meine Chancen stehen? Lohnt es sich dagegen vorzugehen, oder bleibe ich wahrscheinlich eher auf der Rechnung sitzen und kann einen Zuschuss von VW vergessen?

Vielen Dank im Voraus!

--
Werbelink gelöscht!
Forumregeln lesen, sonst Ausschluss!
Mod Heinz Rudolf
MissCoffee
 
Beiträge: 4
Registriert: Fr 6. Mai 2011, 08:14

Re: Motorschaden Lupo

Beitragvon Timo » Fr 6. Mai 2011, 19:15

Hallo MissCoffee,
Willkommen im Board!

Du hast nicht geschrieben, wie viel Kilometer Laufleistung Dein Lupo runter hat und was genau an dem Motor kaputt ist???

Die Kulanz von den Fahrzeugherstellern, hängt von einigen Faktoren ab. Neben Alter und Laufleistung auch, ob alle Inspektionen eingehalten wurden und vor allem, ob es ein bekanntes Problem ist.

Bist Du ohne Öl oder Wasser gefahren, oder längere Zeit mit brennender Motorkontrolllampe, gibt es sowieso nichts.

Ein großes Problem hatten früher die mit 1,0 L und 1,4 L Motoren im Lupo. Im Winter ist die Belüftung eingefroren, was einen Motorschaden zur Folge hatte. Später wurden dann Zusatzheizungen verbaut, die das verhinderten. Da dies eindeutig ein Konstruktionsfehler war, zeigte sich seinerzeit VW aber sehr Kulant.
Aber bei dem Wetter, fällt das wohl bei Dir aus.

Sonst ist mir kein immer wieder auftretendes Problem beim Lupo bekannt, dass Motorschäden verursacht.
Was sagt denn die VW Werkstatt? Können die einen Kulanzantrag stellen, oder meinen die, dass das sinnlos ist?
Gruss Timo

Der Motorkiller
Benutzeravatar
Timo
Mitglied 200+
Mitglied 200+
 
Beiträge: 330
Registriert: Mi 15. Dez 2010, 09:12

Re: Motorschaden Lupo

Beitragvon Galant » Mo 9. Mai 2011, 08:03

Bei einem 5 Jahre alten Auto, sieht es mit Kulanz und einer Kostenbeteiligung meistens schlecht aus.
Der galante Galant

"Galanterie besteht darin, leere Dinge auf angenehme Weise zu sagen."
La Rochefoucauld
Benutzeravatar
Galant
Mitglied 200+
Mitglied 200+
 
Beiträge: 412
Registriert: Mi 1. Dez 2010, 20:07

Re: Motorschaden Lupo

Beitragvon emy24 » Fr 17. Jun 2011, 14:18

hey
ja des find ich auch :victory:
Die glücklichste Ehe, die ich mir persönlich vorstellen kann, wäre die Verbindung zwischen einem tauben Mann und einer blinden Frau. (Samuel Taylor Coleridge )
emy24
 
Beiträge: 3
Registriert: Di 7. Jun 2011, 08:46

Re: Motorschaden Lupo

Beitragvon Knut » So 3. Jul 2011, 10:51

Hey MissCoffee,
wie geht die Geschichte weiter? Was hast du jetzt gemacht?
Grüsse von Knut

Wer Rechtschreibfehler findet, kann sie behalten!
Knut
Mitglied 30+
Mitglied 30+
 
Beiträge: 63
Registriert: So 12. Dez 2010, 16:39

Re: Motorschaden Lupo

Beitragvon Heinz_Rudolf » Mo 1. Aug 2011, 06:39

Die Geschichte geht nicht weiter, weil es ein Fake ist, um Werbelinks unter zu bringen!
Gruß Heinz
Mod

Bitte immer in der Überschrift den Fahrzeugtyp u. das Problem (Stichwort) angeben! Im Beitrag die Schlüsselnummern zu2 und zu3 aus dem Kfz-Schein angeben.
Eine genaue Beschreibung des Fehlers im Beitrag, erspart unnötige Nachfragen!
Benutzeravatar
Heinz_Rudolf
Moderator
Moderator
 
Beiträge: 156
Registriert: Sa 27. Nov 2010, 23:52

Re: Motorschaden Lupo

Beitragvon Timo » Mi 17. Aug 2011, 07:06

Heinz_Rudolf hat geschrieben:Die Geschichte geht nicht weiter, weil es ein Fake ist, um Werbelinks unter zu bringen!


Ihr solltet die URL Funktion einfach für neue Mitglieder sperren.
Erst ab dem 30. Beitrag oder nach einen halben Jahr sollten sie Links setzen dürfen.
Gruss Timo

Der Motorkiller
Benutzeravatar
Timo
Mitglied 200+
Mitglied 200+
 
Beiträge: 330
Registriert: Mi 15. Dez 2010, 09:12


Zurück zu Volkswagen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste