Zafira, Zahnriemenwechsel-jetzt läuft er wie 'nen Sack Nüsse

Reparaturtipps erfragen oder über Erfahrungen, Mängel, Vorzüge und Probleme über Opel Fahrzeuge berichten.

Zafira, Zahnriemenwechsel-jetzt läuft er wie 'nen Sack Nüsse

Beitragvon opelwatz » Mi 11. Sep 2013, 21:12

Hallo,
Ich bin Kfz Mechaniker, habe meine Lehre vor 20 Jahren bei Opel gemacht, also bin ich nicht ganz unerfahren, zumal ich schon einige Zahnriemen, auch 16V Motoren gewechselt habe. Aber bei meinem Zafira A 1.8 16V 125 PS hat es irgendwie nicht geklappt. Die Markierungen stimmen, darauf habe ich ganz genau geachtet. Der Motor läuft unrund patscht in den Ansaugtrakt und schwankt mit der Lehrlaufdrehzahl. Ich hab schon alles versucht, weiß jetzt aber keinen Rat mehr. Was kann ich tun?

--
Willkommen im Board!
Habe den Betreff etwas geändert und den Fahrzeugtyp zu gefügt.
So weiss jeder sofort um was für einen Opel es sich handelt.

Heinz Rudolf
- Moderator -
opelwatz
 
Beiträge: 2
Registriert: Mi 11. Sep 2013, 21:00

Re: Zafira, Zahnriemenwechsel-jetzt läuft er wie 'nen Sack N

Beitragvon Timo » Do 12. Sep 2013, 12:03

Hi,
es würde den Helfern die Arbeit erleichtern wenn du die Schlüsselnummern postest.

Hast du denn die Zahnriemenverkleidung wieder abgebaut und die Steuerzeiten noch einmal kontrolliert?
Die Markierungen an den Nockenwellen müssen gegenüber stehen und die von der Kurbelwelle auf ca. 5 Uhr.
Ungefähr wie es hier auf dem Zahnriemenschema zu sehen ist.

Kann es sein, das der OT Geber oder Nockenwellensensor beim Austausch beschädigt worden ist? Sind die Kabelstecker alle noch fest?

Das würde ich als erstes kontrollieren.
Gruss Timo

Der Motorkiller
Benutzeravatar
Timo
Mitglied 200+
Mitglied 200+
 
Beiträge: 331
Registriert: Mi 15. Dez 2010, 09:12

Re: Zafira, Zahnriemenwechsel-jetzt läuft er wie 'nen Sack N

Beitragvon opelwatz » So 15. Sep 2013, 18:00

Hallo,

also ich habe natürlich die Steuerzeiten kontrolliert und sogar mit dem entsprechenden Opelwerkzeug gearbeitet um die Nockenwellenräder zu fixieren. Auch alles andere war ok. Allerdings, und das habe ich dann von meinen alten Kollegen bei Opel erfahren, kann es sein, dass man beim Ausbau des Luftfilterkastens den Unterdruckschlauch der Benzindampfsammlers (wie der genau heißt weiß ich nicht) am Drosselklappengehäuse rauszieht. Der Motor zieht dann Falschluft und läuft schlecht und knallt. Und so war es auch. Warum wurde das noch nicht beschrieben? Nirgends im Internet konnte ich darüber lesen. War ich der einzige dem das passiert ist?
Auf jeden Fall läuft er wieder, und zwar gut.
Grüße
opelwatz
 
Beiträge: 2
Registriert: Mi 11. Sep 2013, 21:00

Re: Zafira, Zahnriemenwechsel-jetzt läuft er wie 'nen Sack N

Beitragvon Schrauber » Mo 16. Sep 2013, 17:14

Hallo Opelwatz,
vielen Dank, dass du dich noch mal gemeldet hast und den Fehler beschrieben hast!

So hilft es vielen Anderen, die auch auf einmal das Problem haben! :yahoo:
Der Schrauber

"Erst wenn deine Kupplung abgeraucht ist,
dein Motor geplatzt ist,
deine Bremse auf Eisen ist,
wirst du wissen, was ein einziger Schrauber wirklich wert ist!"
Benutzeravatar
Schrauber
Mitglied 200+
Mitglied 200+
 
Beiträge: 396
Registriert: Mi 8. Dez 2010, 13:57


Zurück zu Opel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron