Switch to full style
Reparaturtipps erfragen oder über Erfahrungen, Mängel, Vorzüge und Probleme über Opel Fahrzeuge berichten.
Antwort erstellen

Astra, Wischer hinten fährt beim Ausschalten nicht zurück

Di 30. Nov 2010, 14:50

Wenn ich den Scheibenwischer ausschalte, geht er nicht mehr in Parkposition, sondern bleibt mitten auffe Scheibe stehen.
Was kann das sein? Kann man das seber machen?

Gruss

Re: Wischer hinten fährt beim Ausschalten nicht zurück

Di 30. Nov 2010, 15:28

Willkommen im Board Astra_Fan!
Ob du das selber machen kannst, weiss ich nicht...

In der Regel liegt es an der Verkabelung oder an dem Wischermotor selbst.
Ich würde mir zuerst die Kabeleinführung in die Heckklappe ansehen, meistens sind -durch das ewige Auf- Zumachen- die Kabel gebrochen.
Das Gummi der Kabeldurchführung an Klappe und Dach aushebeln und ganz zurück ziehen. Meistens sieht man dann schon die zerbröselten Isolierungen. Ist nichts zu sehen, ruhig mal kräftig an die einzelnen Kabel ziehen.
Die gebrochenen Kabel anschliessend durch Einlöten eines Kabel-Teilstücks ersetzen, möglichst so lang, das man die Lötstellen in Haube und Dach stecken kann.

Sind die Kabel OK, die Verkleidung der Heckklappe abbauen und prüfen, ob bei eingeschalteter Zündung und ausgeschalteten Motor, Dauerplus -also Strom- ankommt.

Dann melde Dich noch mal.

Gruss Hannes

Re: Wischer hinten fährt beim Ausschalten nicht zurück

Di 30. Nov 2010, 17:52

Bei vielen Autos -nicht nur Astra- sind die Kabel durchgebrochen.
Ich habe schon unzählige gelötet.

Heinz

Re: Wischer hinten fährt beim Ausschalten nicht zurück

Mi 1. Dez 2010, 09:53

Ich habe mir das heute mal angeschaut, die Kabelisolierung hat sich abgelöst und Kabel sind auch gebrochen. Da habe ich am Wochenende was zu löten.
Danke, für den Tipp!

Ich habe noch ein Problem. Dieser Türstopper (das Teil das die Tür festhält damit sie nicht gegen den Kotflügel knallt) an der Fahrertür, Knackt und ist in der Tür wohl lose.
Wie kann man das auswechseln?

Gruss Astra_Fan

Re: Wischer hinten fährt beim Ausschalten nicht zurück

Mi 1. Dez 2010, 13:20

Hallo Astra_Fan,
nichts zu Danken.

Bitte eröffne für Dein zweites Problem einen neuen Beitrag!
Das hat den Sinn die Übersichtlichkeit zu erhöhen. Keiner würde eine Antwort zum Thema "Tür, Türfangband" in einem einem Beitrag mit der Überschrift "Wischer" suchen.
Bitte immer nur EIN Problem oder eine Frage, pro Beitrag, wenn es unterschiedliche Themen sind.

Vielen Dank.

Gruss Hannes

Re: Wischer hinten fährt beim Ausschalten nicht zurück

Mi 1. Dez 2010, 15:40

OK, mache ich.

Re: Wischer hinten fährt beim Ausschalten nicht zurück

Sa 4. Dez 2010, 18:49

Hallo Leute,
ich wollte nur Bescheid sagen, dass ich heute die Kabel verlötet habe und alles funktioniert!

Vielen Dank für die Hilfe!
Antwort erstellen